Announcement

Collapse
No announcement yet.

Microcortes en router cisco

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Microcortes en router cisco

    Hola a todos , estoy teniendo una serie de perdida de datos de Internet , tengo un módem motorola de fibertel conectado a un router que da a Internet a 4 switch .

    El problema acá es que si conecto un cable de red directo al modem de fibertel la conexión nunca se corta , pero , si conecto un cable de red directo al router que distribuye la Internet a los switch , la Internet tiende a cortarse .

    Si alguien responde podría subir foto de el "ping -t www.google.com" que uso para ver la perdida de datos que hay. es te tema me esta volviendo loco.

  • #2
    Cambia la fuente de poder de tu router, por otra del mismo voltaje y amperaje ( dato que siempre podes tener de mas pero no de menos, porque produce los cortes). Ya sea por "vieja" o por no ser originales (Lamentablemente muchos países prohíben el ingresos de fuentes originales así que los importadores las cambiaban por nacionales de menor calidad en el país) . Las fuentes empiezan a dar menor potencia ya sea voltaje o amperaje y eso hace que falle. es una falla comun y ya te digo se soluciona con solo cambiarla por otra fuente de igual voltaje y de al menos el mismo amperaje ( lee la etiqueta en la base del router o en la caja. ) Tambien ten cuidado de respetar la polaridad. en cuanto a que polo esta al centro.

    Comment


    • rcuesta2323
      rcuesta2323 commented
      Editing a comment
      Router Cisco Rv082 10-100 8 Puertos 8 Port es el router que tengo , cuando decís fuente , la fuente esta en el interior del router ... va con cable power directo al toma corriente .

  • #3
    Trata descarta primero cables y enchufes eléctricos y de de red. ese tipo de fallas en equipos de cisco , 3com , D'Link o linksys lamentablemente suele ser la fuente. y en tu modelo esta es interna.
    Deberías probarla con consumo para descartarla
    Tambien prueba con el siguiente comando desde una pc . para verificar el cuelgue del mismo. "ping -t " + la ip del router eje ping -t 192.168.0.1 , eso cuando hay cuelges debería responder paquete perdido.
    Last edited by adri78; 11-16-2017, 07:56 AM.

    Comment


    • #4
      adri78 el ping - t que lleve a cabo sobre la ip de mi router , magicamente no da ningun paquete perdido , pero si hago un ping -t hacia www.google.com , que seria a internet , ahi pierda cada tanto una gran cantidad de paquetes ya sea de a uno o de a 5 o 7 .

      En fin , apuntaría a alguno de los switch quisas estan distribuyendo mal la red




      el ping de la izquierda que claramente muestra paquetes perdidos es el que esta echo a www.google.com y el otro es a la ip de mi router.
      Attached Files

      Comment


      • #5
        Prueba desactivar el servidor dhcp y por las dudas carga las dns en forma manual de tu router cisco. Me parece mas un error de dns por mal seteo que un cuelge . Supongo en modo lan , desconectado de la wan ( internet ) funciona todo bien sin cuelgues dentro de la red . si tenes oportunidad prueba esto ultimo transfiriendo archivos dentro de la red o pingiando a otras pc dentro de la red.

        Comment

        Working...
        X