Anuncio

Colapsar
No hay anuncio todavía.

mother board asus h61m-e

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • mother board asus h61m-e

    buenas tardes amigos ayudenme porfavor en esta placa el inconveniente es que al estar trabajando en ella se queda frizzada, y al encenderla tengo que esperar un buen tiempo para que arranque y se estabilice. le hice mantenimiento en cambiar pasta termica, limpiar cooler de procesador. limpiar memoria ram. pero sigue en las mismas. desconecte la unidad de dvd rom. de antemano les agradezco su comentario al respecto u orientacion de que pueda realizar para solventar el problema de frizado repentino.

  • #2
    Prueba con otra fuente y has un chequeo a tu disco ("chkdsk /f /r c:"), Tambien te recomiendo que veas el visor de sucesos. Panel de Control --> Herramientas Administrativas --> Visor de sucesos, ve a la carpeta de systema y lee el reporte donde dice error. y el posible fallo.( tambien no esta de mas ver los cable de datos )




    Comentario


    • #3
      gracias ya realice las sugerencias que indico.
      chkdsk /f /r no se encontro nada de riesgo.
      cambie el cable de datos.
      visor de eventos, adjunto resultado pendiente de revisar con otra fuente de poder.
      como comentario anoche me tiro pantalla azul error machine check exception

      ahorita ya llevo 2 horas utilizando la pc y ningun problema. pendiente de otro reporte. gracias

      Haga clic en la imagen para ver una versión más grande

Nombre:	eventos.jpg
Visitas:	6
Size:	129,3 KB
ID:	2975
      Archivos Adjuntos

      Comentario


      • #4
        Por lo que dice el visor , las las fallas posibles son tres disco, cable o fuente. Las dos primeras estarían descartadas x lo que ya has hecho. Fíjate el cooler de la fuente y si ves que sigue fallando cambia o prueba con otra fuente.

        Comentario


        • #5
          amigo les comento sobre la posible SOLUCIÓN a este conflicto de la MOtherboard. al estar revisando la MoBo. nuevamente con un amigo me indico si ya había cambiado la pila (Cr2030). ???? ¡¡¡¡¡¡¡ no le indique...¡¡¡ allí esta la falla... la cambie y ya llevo 1 semana sin el fallo.. gracias por su comentarios a todos...

          Comentario


          • #6
            Gracias por compartir una solución, admito que no la tenia , algo similar pasa con los mother marca intel y pantallasos azules por pila baja. Lo tendré en cuenta a futuro

            Comentario

            Trabajando...
            X